Hellas Transalp Forum

Για το μοτοσακό! => Τεχνικά Θέματα => Topic started by: elix73 on Πέμπτη 01 Αύγουστος 2019, 07:09:27 πμ

Title: Θέμα με εκκινηση τρανσαλπ 400
Post by: elix73 on Πέμπτη 01 Αύγουστος 2019, 07:09:27 πμ
Καλημερα σε ολους παιδια,

θα ηθελα τα φωτα σας οσον αφορα ενα θεμα που προεκυψε εχθες με το τρανσαλπ 400 που εχω εδω και χρονια. Μετα απο αλλαγη μπαταριας (μπορει να ειναι και τυχαιο βεβαια και απλα να συνεπεσε συμπτωματικα η ολη κατασταση) που εκανα την περασμενη Παρασκευη, και ενω γενικα ξεκινουσε κανονικα η μηχανη και ξεκιναει, εχθες την εβαλα μπρος και με το που εβαλα πρωτη μου εσβησε. Οχι μια φορα, αλλα συνεχως. Σαν να ειναι κατεβασμενο το σταντ. Μηπως εχετε ιδεα τι μπορει να φταιει γιατι δεν μπορω να την παω στο συνεργειο μου μιας και δεν με αφηνει!

Ευχαριστω εκ των προτερων για την προσχη σας,

Ηλιας
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Pierros on Πέμπτη 01 Αύγουστος 2019, 13:29:36 μμ
Ξεκίνα από τα απλά. Όπως είπες και μόνος σου, σαν κατεβασμένο σταντ!
Δες το διακόπτη του σταντ.
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Sotos on Πέμπτη 01 Αύγουστος 2019, 14:36:53 μμ
Στανταρ συμβαίνει αυτό μια φορά στην ζωή του Τρανσαλπ...
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Pierros on Πέμπτη 01 Αύγουστος 2019, 15:41:59 μμ
Ακριβώς Sotos.
Το μοναδικό σύστημα που κόβει τον κινητήρα όταν υπάρχει ταχύτητα είναι το σταντ απ όσο γνωρίζω.
Άρα όλα δείχνουν στο να έχει κολλήσει ο διακόπτης του ή να δυσλειτουργει.
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: elix73 on Πέμπτη 01 Αύγουστος 2019, 16:33:44 μμ
Σας ευχαριστώ πολύ όλους. Ξέρετε που βρίσκεται ο διακόπτης, γιατί γενικά δεν έχω ιδέα. Και πως θα μπορούσα να κάνω κάτι για να την ξεκινήσω.

Ευχαριστώ και πάλι!
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Pierros on Πέμπτη 01 Αύγουστος 2019, 17:47:00 μμ
(https://i.ibb.co/Pg9MM0L/Screenshot-20190801-184306.jpg) (https://ibb.co/jDWzzsN)

Το Νο 5
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Stoneman on Πέμπτη 01 Αύγουστος 2019, 18:19:29 μμ
  Και πως θα μπορούσα να κάνω κάτι για να την ξεκινήσω.


Ο διακοπτης βρίσκεται στην βίδα του σταντ, κ έχει όπως δείχνει το σχέδιο ενσωματωμένο και το καλώδιο με τον κονέκτορα.

(https://www.dropbox.com/s/2s498bvahhqngzg/Switches.jpg?raw=1)


Αρχικά πρόσπάθησε να αποσυνδέσεις τον κονέκτορα , αν δεν πάρει τότε βραχυκύκλωσέ τον με ενα καλώδιο απο την μεριά της πλεξούδας φυσικά.
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Stoneman on Πέμπτη 01 Αύγουστος 2019, 18:26:05 μμ
Ξέχασα, στην 650 πρέπει να βγάλεις το αριστερό πλαινό πλαστικό για να βρείς τον κονέκτορα.

Και όσο αφορά την λειτουργία του πρέπει να τον βραχυκυκλώσεις .

Αν κατάλαβα καλά λογικά πρέπει να η να μην μιζάρει η να σβήνει μόλις αφήνεις τη μανέτα του συμπλέκτη με ταχύτητα.
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: elix73 on Πέμπτη 01 Αύγουστος 2019, 19:08:35 μμ
Ευχαριστώ για τις συμβουλές για άλλη μια φορά. Το εκτιμώ πολύ. Για να βραχυκυκλωσω τον κονεκτορα, πρέπει απλά να αποσυνδεσω την πλεξούδα και να βάλω απλά ένα καλώδιο επάνω στην πλεξούδα χωρίς εννοείται να την τοποθετήσω ξανα επάνω στον κονεκτορα. Σωστά; Σορι απλά δεν έχω γνώσεις επί του θέματος.

Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Stoneman on Πέμπτη 08 Αύγουστος 2019, 18:03:46 μμ
Σωστα τα λες
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: elix73 on Πέμπτη 08 Αύγουστος 2019, 22:55:33 μμ
Όλα καλά! Ένας συνδετήρας έκανε την δουλειά τελικά μέχρι το συνεργείο. Σας ευχαριστώ πολύ για τις συμβουλές!
Title: Απ: Θέμα με εκκινηση τρανσαλπ 400
Post by: Sotos on Παρασκευή 09 Αύγουστος 2019, 10:34:21 πμ
αλλη μια χρήση του συνδετήρα...
Μεγάλο πασπαρτου αυτή το εργαλείο τελικά!